Abrupt Water Loss

mgecaApril 28, 2011

The water level in my pond dropped about 9-10" overnight after doing a water change. The water level has been stable from fall, through the winter and into our rainy spring. I have an overflow drain that keeps the water at a constant level when it rains.

After a few days without rain I figured time for the first water change of the season. I pumped some water out, put some water in, filling the pond. All seemed well. The next day the water level was down 9-10" (140 sq ft of surface +/-). I filled it again with the same result.

I have a fuzzy memory of this happening before but can't bring it in focus. A search didn't reveal anything close to this problem. I welcome thoughts, speculations to guide me systematically in trying to resolve the mystery.

Thanks - Mike

Thank you for reporting this comment. Undo
mgeca

I should have mentioned that my pumps are not installed or running, there is no water in my streams or elsewhere that can be leaking in the system.

The only change was pumping water out of a static pond using the same equipment and methods as dozens of times over the years. But somehow it appears I pulled a plug lowering the water.

Hope that clarifies - Mike

    Bookmark   April 28, 2011 at 12:59PM
Thank you for reporting this comment. Undo
sleeplessinftwayne(z4-5 IND)

Hey there, Mike. I'm sure you have checked all the obvious and usual reasons for water loss so I will toss in one that is a more rare occurance. Is it possible you had a hippo under the liner that went unnoticed? If so, then when it worked it's way out, the water level would have dropped according to the volume of the trapped air/ground water.

I only mention this because it happened to my pond several years ago when we had huge amounts of rain and the ground water level was much higher than normal.

    Bookmark   April 28, 2011 at 2:25PM
Thank you for reporting this comment. Undo
ernie_m

I'm picturing a pond with no outlets, basically a hole in the ground.

Do you have any clues as to where the water went? A wet spot perhaps, or some rather large footprints in the mud?

If you have no footprints then we can rule out the hippo.

Could you have started a siphon in the liner at a fold point? This could happen if you filled it to a level higher then it was, enough to let water pour beyond the top at a low point.

    Bookmark   April 28, 2011 at 3:39PM
Thank you for reporting this comment. Undo
mike_il(WChi)

Hi Mike,
If I remember your pond correctly you have a drainage system under the liner. Also if you had a whale under liner when you pumped the water out for your water change the water level would not have gone down. Lets start with the what you did first. When you pumped the water out for the change did you remove the pump from the pond? Secondly when filled the pond back up did you remove the hose from the pond when you were done?
Mike

    Bookmark   April 28, 2011 at 9:49PM
Thank you for reporting this comment. Undo
mgeca

Well, basically a hole in the ground sounds inelegant considering the whole scheme, but that is about right. However, there is a 4" overflow drain that establishes the maximium water level. Water has been at the maximum since last fall, the drain functioning fine with all the rain. I can't see any evidence of leakage on any surface. It is hard to explain but about half my pond is sort of inaccessible and masked by big stones.

You are mostly right Sandy--I have been looking for the usual suspects with no answers. The pond is in an area of quite high ground water and was designed for that situation. There is a network of 4" perforated pipes in silt sleeves and in gravel bed that drains into a storm water system on my property. Of course, subsurface drainage does change with circumstances. But no signs of "hippos" were noted.

Hi Mike, you have an outstanding memory concerning the drainage system--and it is functional. Here is what I did. I put the pump hose deep into the overflow pipe (otherwise the pump is powerful and the water flow causes the hose to jump out and spray me), I then gently placed the pump on the bottom, plugged in and the water level went to where I wanted for the water change. I put in the hose and filled the pond to the level of the overflow. Not uncommonly, I walked away with both the pump and the hose in the pond.

This is on-going; I fill, it loses water, I fill, etc. Fourth fill going on at this moment.

I gather you are getting at possible siphon effect. It shouldn't be through my pump inlet pipes or I would see water--there are no pumps in place yet. My hose is 100', certainly can't contain the volume as the pond is now on its fourth refill. That leaves the pump and hose.

I hope to take a look between showers and before the pond is full for signs of drainage. I can't wait to read what should be a most informative and interesting response.

Thanks all. Might be time for the infamous cornmeal.

Mike

    Bookmark   April 29, 2011 at 10:05AM
Thank you for reporting this comment. Undo
frogman4_gw(6)

I have pulled that trick myself. Pumped water out for a water change and forgot to remove the pump and it will siphon the water out for sure. I would pull the pump and add some water and see what happens.

    Bookmark   April 29, 2011 at 2:29PM
Thank you for reporting this comment. Undo
mgeca

Deepest gratitude and a tip of my cap to y'all. I checked the end of my overflow drain and there was water coming out. I pulled the pump hose out of the overflow and it was full of water. So, as you said frogman4, I pulled the pump, added water to the pond and all seems to be well.

I have dealt with siphon issues off and on, but never like this. I have two pumps, identical except for pumping power, use them singly and as a pair depending on my task, have left them in the pond for extended periods and have never had this experience. I never thought water would go through the pump without power.

I live for quick and easy fixes. Thanks all for guiding me in that direction.

Mike

    Bookmark   April 29, 2011 at 6:37PM
Thank you for reporting this comment. Undo
mike_il(WChi)

Frogman4 is exactly right. I would say that when you pumped water out of the pond the pump was able to pump all the air in the pump hose out and when the pump was turned off it kept siphoning water out the overflow. It would continue to siphon water out until the water level in the pond got down to the same level as the end of the hose in the overflow. It could be the garden hose but that is less likely. For that to happen the pond level has to be higher than the facet on the house and there has to be an anti siphon valve on that facet. I have a client that called me about a large pond that we built for him. He said that the pond went down overnight about 10". On this pond this is about 3000 gallons. I asked him if he had put water in the pond the day before and he said he had. I asked him if he had removed the hose from the pond. He said he had. I asked him again are you sure that you removed the hose from the pond. He swore that he had and was sure the pond was leaking. The pond was under warrantee so we went out to find the leak. We spent 6 man hours looking for a leak and could not find it. At which time I got the laser out and checked the water as compared to the house facet 70 ft away. The leak was the exact height as the house facet. Filled the pond up and no more leak.
Mike

    Bookmark   April 29, 2011 at 7:29PM
Thank you for reporting this comment. Undo
mgeca

I sort of understand. I don't want to string this out, but I have learned to add siphoning to the list of usual suspects. Why I haven't noticed this before remains a mystery...at least I know to avoid the conditions in the future.

Mike, I understand your point but I don't understand where 3,000 gallons of water went (3,000 gallons sound low for a 10' loss?). Up the hose? To where? That is nearly a week's worth of residential use, backflushing how/where? Guy running a car wash?

We finally have a sunny day, my pond is as it should be for now. Each of you helped me to reach this state. Thanks again.

Mike

    Bookmark   April 30, 2011 at 11:47AM
Thank you for reporting this comment. Undo
mike_il(WChi)

Mike that was 10 inches and not 10 ft or about 300 gallons per inch. Where the water went was very simply. When the hose was turned off the water went back up the hose and out the anti siphon valve on the facet. Luckily the ground sloped away from the house and down a hill or it might have flooded the house. The water in the pond being higher than the facet would drain down until the anti siphon valve was at the same level as the pond. Then the valve could work and break the siphon.

If I had to guess why you have not seen this before it would be that before not all the air in the hose was removed by the pump. When the pump is turned off air is compressed by the weight of the water. This causes the water to move backward toward the pump until the air at the end of the hose is sucked up to the top of the overflow pipe. The other variable is the amount of hose down the overflow pipe each time.
Mike

    Bookmark   April 30, 2011 at 10:48PM
Thank you for reporting this comment. Undo
contraryjim(z8 WA)

It happens to my ponds too frequently. Somehow the raccoons disconnect the hose to to a fountain or diverts water outside a pond. Sometimes then the pump motor burns out. I can't keep lilies or iris they are just desert for the critters. I live in a city and using a shot gun is illegal.

    Bookmark   May 5, 2011 at 8:20PM
Thank you for reporting this comment. Undo
frogman4_gw(6)

I too have had issues with raccoons that's why I installed a easily erected and cheap Fido fence around the perimeter of my pond. It also serves to keep the Herons out.

    Bookmark   May 5, 2011 at 10:10PM
Thank you for reporting this comment. Undo
Antoinette0708

I'm new to forum chats. I thought I had already successfully posted this but evidently not. Every winter since 2009 I lose a lot of water. Until 2013 I ran the pump and waterfall, but this year and last I didn't, and relied on a heater when necessary. The pond is 4 ft. X 8 ft. And about 30 in. Deep. It is now down by 1-1/2-2 feet. I just read something interesting -- that the pump, even when not running, can siphon off water. It seems like a lot of water but maybe that's the answer

    Bookmark   February 6, 2014 at 6:50AM
Thank you for reporting this comment. Undo
waterbug_guy(Phoenix AZ (Melrose))

To get a siphon going you'd have to disconnect a pipe or hose from a filter or something. Otherwise both ends of all systems are in the pond.

When the pipe is disconnected you would see water instantly pour out of the pipe if there was a siphon. A 2' draw down would happen in less than a few hours.

It helps if you set your location in your profile so it appears with your posts, so people know where you're located. Could be different causes if you live in Canada or Mexico.

    Bookmark   February 6, 2014 at 11:39PM
Thank you for reporting this comment. Undo
Antoinette0708

Sorry, I'm in Philadelphia. In late fall I disconnected the filter and removed it. I don't see any obvious siphoning at the filter end of the hose (it's capped with plastic to prevent debris from entering), but I guess there could be a crack somewhere in that ribbed hose from the pump. But this has been a recurring problem so I kind of doubt that scenario. And it happened during winters when the filter remained connected with the waterfall running, and the last two when the filter wasn't connected.

    Bookmark   February 8, 2014 at 1:26PM
Thank you for reporting this comment. Undo
waterbug_guy(Phoenix AZ (Melrose))

Leaks are often very tricky and misleading creatures. You have to narrow down theories to have any hope when a leak source isn't obvious.

As soon as I hear "waterfall" that becomes my first focus for 2 reasons. First because almost all sneaky leaks I run into are in the waterfalls. Second because it's very easy to confirm the leak to be in the falls or some place else by just turning off the falls.

Waterfalls can be sneaky leaks because the leak can be from water running uphill. Or from splash that only happens when the wind is from a certain direction. And others.

Ice can certainly change the flow which can cause a leak, even if only at night at the lowest temps.

If you don't see water coming out of a disconnected pipe a minute or so after the disconnect it isn't a siphon. This assumes the end of the pipe or hose doesn't move later.

    Bookmark   February 9, 2014 at 1:39AM
Sign Up to comment
More Discussions
dog pond
Dog pond/pool pics Image link:
shelab15
Floating plants for my hot TX pond (other than lilies)
Any suggesting for good floaters or submerged plants...
cfishatwork
Inspiration and help sought - turning a 12,400 gal pool into a pond.
I'm fed up running my pool; expenses plus my wife and...
stewall
Dividing lotus this weekend
I have a Carolina Queen lotus that has to be divided...
frankielynnsie
Fountain pump clogging 170 gallon small pond- Help!
I have a very small 170 gallon pond system I bought...
ilovemilkbottles
Sponsored Products
Alumilux ALSquare Window LED Pathway Light by ET2 Lighting
$419.99 | Lumens
Gas Grill Gauge
$16.99 | zulily
People viewed this after searching for:
© 2015 Houzz Inc. Houzz® The new way to design your home™